• Phil Jones's avatar
    Fix broken imports in SciPy 1.3 · 13b21f6e
    Phil Jones authored
    A couple of imports have been removed from `scipy.misc` in version 1.3,
    and must be obtained from `scipy.special` instead. This requires at
    least SciPy 0.14.0.
    13b21f6e
This project manages its dependencies using pip. Learn more
requirements.txt 90 Bytes