add ipykernel

so that these environments can be registered for use with jupyterhub

cc @paul-hopkins
parent 7e6cca9f
......@@ -12,6 +12,7 @@ dependencies:
- gwdatafind
- gwosc
- gwpy
- ipykernel
- ipython
- kombine
- lalsuite
......
......@@ -11,6 +11,7 @@ dependencies:
- gwdatafind
- gwosc
- gwpy
- ipykernel
- ipython
- kombine
- lalsuite
......
......@@ -11,6 +11,7 @@ dependencies:
- gwdatafind
- gwosc
- gwpy
- ipykernel
- ipython
- kombine
- lalsuite
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment