• Kipp Cannon's avatar
    gstlal: temporary hack for python elements · 3244ce21
    Kipp Cannon authored
    - elements must be installed using python3, but rest of this package
      requires python2 so we can't switch configure.ac over to it yet.  put a
      temporary hack into the gst/python/Makefile.am script to make it use the
      python3 interpreter during module install and byte-compile
    3244ce21
Name
Last commit
Last update
..
Makefile.am Loading commit data...
lal_channelgram.py Loading commit data...
lal_checktimestamps.py Loading commit data...
lal_fakeadvligosrc.py Loading commit data...
lal_fakeadvvirgosrc.py Loading commit data...
lal_fakeligosrc.py Loading commit data...
lal_histogramplot.py Loading commit data...
lal_lho_coherent_null.py Loading commit data...
lal_spectrumplot.py Loading commit data...