Commit a8ecdd43 authored by Adam Mercer's avatar Adam Mercer
Browse files

lalframe: bump version deps

parent 7d74018d
......@@ -37,7 +37,7 @@ AM_INIT_AUTOMAKE([ \
])
# version requirements
MIN_LAL_VERSION="6.19.0"
MIN_LAL_VERSION="6.20.0"
MIN_FRAMECPPC_VERSION="2.5.5"
AC_SUBST([MIN_LAL_VERSION])
AC_SUBST([MIN_FRAMECPPC_VERSION])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment