Commit 2e610b4d authored by Kipp Cannon's avatar Kipp Cannon
Browse files

setup.py: add 3.8 and 3.9 to Python versions

parent dbf0ce35
Pipeline #180906 failed with stages
in 7 minutes and 7 seconds
......@@ -77,6 +77,8 @@ setup(
'Programming Language :: Python :: 3.5',
'Programming Language :: Python :: 3.6',
'Programming Language :: Python :: 3.7',
'Programming Language :: Python :: 3.8',
'Programming Language :: Python :: 3.9',
'Intended Audience :: Science/Research',
'Intended Audience :: End Users/Desktop',
'Intended Audience :: Developers',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment