Emergency update to RAVEN fixing its dependency on lalinference.io.fits.