Verified Commit 6667f864 authored by Adam Mercer's avatar Adam Mercer
Browse files

lalinspiral: bump version dependencies

parent c0801b73
......@@ -40,10 +40,10 @@ AM_INIT_AUTOMAKE([ \
])
# version requirements
MIN_LAL_VERSION="6.21.0"
MIN_LAL_VERSION="7.0.0"
MIN_LALFRAME_VERSION="1.5.0"
MIN_LALMETAIO_VERSION="1.6.0"
MIN_LALSIMULATION_VERSION="1.10.0"
MIN_LALSIMULATION_VERSION="2.1.0"
MIN_LALBURST_VERSION="1.5.3"
AC_SUBST([MIN_LAL_VERSION])
AC_SUBST([MIN_LALFRAME_VERSION])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment