• Tanner Prestegard's avatar
    Upgrade to latest LVAlert package · 501f827d
    Tanner Prestegard authored
    Upgrade to newest LVAlert package and fix some requirements.
    There is a bug with sleekxmpp and certain versions of pyasn1-modules,
    so we revert the version of that and pyasn1. We also remove some
    requirements which are really dependencies of requirements.
    501f827d
This project manages its dependencies using pip. Learn more
requirements.txt 737 Bytes